Announcement

Collapse
No announcement yet.

Chinese fonts looks weird

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • realaqu
    replied
    yep, I actually did solve the problem but I trade my forum software with someone with a ipb license tonight to take a try. let me know if you need help

    Leave a comment:


  • realaqu
    replied
    Originally posted by Kevin Ban View Post
    Im having the same problem. Please help.
    I switched to xenforo and trade my forum software with somebody tonight, but didn't finished the transfer yet
    Last edited by realaqu; Wed 6th Nov '13, 6:08pm. Reason: update info

    Leave a comment:


  • Kevin Ban
    replied
    Im having the same problem. Please help.

    Leave a comment:


  • realaqu
    replied
    new picture, the article on right side, same content, look right, the middle part is not, any idea how to fix it?

    Leave a comment:


  • realaqu
    commented on 's reply
    the forums works normal except CMS and Blog, so I have to turn off these two, you got a quick fix?

  • Hartmut
    replied
    What collation does your database use at this time?

    Leave a comment:


  • enstantane
    replied
    this is bug. its v5 0 2 version solved,

    Leave a comment:


  • realaqu
    started a topic Chinese fonts looks weird

    Chinese fonts looks weird

    the fonts do not display in a right way, forum is ok

    help

widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X