Announcement

Collapse
No announcement yet.

why I cannot use Attachments?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Joe D.
    replied
    I see you have ticket support on your VB4 Suite license- please go to the Member's Area and open a support ticket. Please include Admin CP log in information in the ticket.

    Leave a comment:


  • bing11
    replied
    I try try the default style in addition to disabling hooks.

    It is not work

    help please

    Leave a comment:


  • bing11
    replied
    still not help

    [ATTACH=CONFIG]n60136[/ATTACH]

    Leave a comment:


  • Joe D.
    replied
    Please try the default style in addition to disabling hooks-

    To get the default style go to Admin CP -> Styles & Templates -> Style Manager -> Add New Style and create a new style with no parent style. This will be the default style.Then go to Admin CP -> Settings -> Options -> Style & Language Settings and give permission for users to change styles (if it was disabled) so you can change to the default style to test it.


    Leave a comment:


  • bing11
    replied
    help please

    Leave a comment:


  • bing11
    started a topic [Forum] why I cannot use Attachments?

    why I cannot use Attachments?

    hello

    my forum show me like this
    Click image for larger version

Name:	3.png
Views:	5
Size:	17.5 KB
ID:	3957351


    Should be

    Click image for larger version

Name:	4.png
Views:	30
Size:	13.5 KB
ID:	3957352





    I change back all Original template and define('DISABLE_HOOKS', true); still not work

    help please

Related Topics

Collapse

Working...
X