Announcement

Collapse
No announcement yet.

Quick Style Chooser Not Working

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Recronin
    replied
    Will do thanks.

    Leave a comment:


  • Dody
    replied
    I can't see what could cause that. Submit a ticket and the staff will look at it.

    Leave a comment:


  • Recronin
    replied
    I can choose a different style, but the problem is that it won't actually load the style.

    The style that I have set to be the default is called "Main Style" which has a dark background. When I try switching to the stock vbulletin style "Default Style" (with a light background), the URL shows the style id but does not load. The style dropdown also does not change.

    Tested on Safari, Chrome and Firefox.

    Leave a comment:


  • Dody
    replied
    I have no problem changing the style at your site.

    Leave a comment:


  • Recronin
    started a topic [CMS] Quick Style Chooser Not Working

    Quick Style Chooser Not Working

    I haven't made any changes to anything, but all of a sudden my styles will not work. The drop-down on the bottom left lists multiple styles (very different looking) but will not commit the changes. I have repaired/optimized tables as well as rebuilt all styles (with no error given).

    Any ideas what's wrong or how to fix it? Thanks!

    Here is a link:
    http://www.theconsource.com/forums/c...-2010-Overview
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X