Announcement

Collapse
No announcement yet.

Error at Top of Board

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • [Forum] Error at Top of Board

    Warning: array_merge() [function.array-merge]: Argument #1 is not an array in [path]/includes/class_bootstrap.php(1309) : eval()'d code on line 20
    Any ideas? (: Thanks!

  • #2
    No matter. It was my arcade that hadn't been updated

    Thank you!

    Comment


    • #3
      You can generally assume eval errors are related to one of two things: Bad Plugins/Products, bad templates. The latter is much more rare than the former. Always start by disabling plugins to check if it fixes the problem.

      Comment

      widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
      Working...
      X