Announcement

Collapse
No announcement yet.

after upgrade to vb4.0.8 pach2 , issues

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • steven s
    replied
    Did you submit a support ticket?
    13 days later and your post still goes unanswered.
    Not even an, I can't confirm that, seems to be working for me.

    Leave a comment:


  • steven s
    replied
    Originally posted by yahoooh View Post
    any news when they will fix this
    I'd suggest creating a support ticket.
    Maybe we are the only two with this issue.
    I doubt anyone on my vB4 site customizes their profile so it's not an issue for me.

    Leave a comment:


  • yahoooh
    replied
    any news when they will fix this

    Leave a comment:


  • yahoooh
    replied
    Originally posted by steven s View Post
    No kidding about the tracker. I haven't been able to figure it out.
    Just not worth my time.
    With the old bug tracker I was eager to look through reported bugs to see if I could duplicate them.

    I only posted to confirm your problem.
    Other than that, I can't help. Sorry.
    Maybe someone will read this thread and offer advice.
    thank you i know alot of people can not understand how to use tracker and see if there are already reported bugs and like you , i do not have time to test every thing there
    but if there are admins here , this should be under study because if there alot of customers can not dale with the tracker , you will lost alot of comments and reports about vbulletin , and i need articles how to use your tracker

    Leave a comment:


  • steven s
    replied
    Originally posted by yahoooh View Post
    no , i get difficult to use this tracker , i should spend hours to know every thing how it works and report , if there are lesson how to use it give me plz
    thanks
    No kidding about the tracker. I haven't been able to figure it out.
    Just not worth my time.
    With the old bug tracker I was eager to look through reported bugs to see if I could duplicate them.

    I only posted to confirm your problem.
    Other than that, I can't help. Sorry.
    Maybe someone will read this thread and offer advice.

    Leave a comment:


  • yahoooh
    replied
    no , i get difficult to use this tracker , i should spend hours to know every thing how it works and report , if there are lesson how to use it give me plz
    thanks

    Leave a comment:


  • steven s
    replied
    I don't know.
    Did you report it in the Tracker?

    Leave a comment:


  • yahoooh
    replied
    any fix for this

    Leave a comment:


  • steven s
    replied
    Confirmed.
    I changed the font family. Save. Refresh. Back to default.

    Leave a comment:


  • yahoooh
    started a topic [Forum] after upgrade to vb4.0.8 pach2 , issues

    after upgrade to vb4.0.8 pach2 , issues

    after upgrade to vb4.0.8 pach2 , : when user change the font Font Family in custom profile it will not save the choosen font size just after refresh of the page it will come back as default font size this is not happen if i go to last version 4.0.8 without the pach2
    Last edited by yahoooh; Sat 20th Nov '10, 10:13am.
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X