Announcement

Collapse
No announcement yet.

Upgraded from 4.0.5 to 4.0.8 with no problems.

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • [Forum] Upgraded from 4.0.5 to 4.0.8 with no problems.

    I have never used the FB connect before and I decided to use it.

    I created the application and all and I get the Like Button in threads and stuff but NOT the Connect button in the top.
    Then i created a new template and it shows up.
    I have tried to search for this but have anyone listed know mods that can cause problems to show the FB Connect button?
    My Forum

    In the beginning there was nothing,
    which exploded .............

  • #2
    It's really difficult to say. It could be die to a lot of things. However if a new style worked, then this means one of your custom templates is at fault. Some of the more likely possibilities are the header, headinclude and Ad Location templates.
    Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
    Change CKEditor Colors to Match Style (for 4.1.4 and above)

    Steve Machol Photography


    Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


    Comment

    widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
    Working...
    X