Announcement

Collapse
No announcement yet.

Upgrade issues

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • [Forum] Upgrade issues

    Up Grade error issue
    When I try to upgrade to 4.04 I keep getting errors and the up grade fails now I am having more issues such as no one can access or edit their profiles since it refused to up grade the error message is as follows

    "Warning: include() [<function.include>]: open_basedir restriction in effect. File() is not within the allowed path(s): (/home/mtoler:/usr/lib/php:/usr/local/lib/php:/tmp) in /home/mtoler/public_html/forums/includes/class_core.php on line 3081

Related Topics

Collapse

Working...
X