Announcement

Collapse
No announcement yet.

Upgrade issues

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • [Forum] Upgrade issues

    We tried to run the upgrade to 4.04 but got these errors and can not upgrade can any one help us out ?

    Warning: include() [function.include]: open_basedir restriction in effect. File() is not within the allowed path(s): (/home/mtoler:/usr/lib/php:/usr/local/lib/php:/tmp) in /home/mtoler/public_html/forums/includes/class_core.php on line 3081

    Warning: Cannot modify header information - headers already sent by (output started at /home/mtoler/public_html/forums/includes/class_core.php:3081) in /home/mtoler/public_html/forums/includes/functions.php on line 3808
    WhiskeyOSS
    Senior Member
    Last edited by WhiskeyOSS; Fri 30 Jul '10, 1:54pm.
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X