Announcement

Collapse
No announcement yet.

Title image path aren't saved in stylevars??

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • [Forum] Title image path aren't saved in stylevars??

    What's this??

    When I tried to save a logo in the image paths isn't saved in the stylevars...

    I've added a new style, after that, if I add the image path in the titleimage stylevar isn't saved and in the textbox I see Array...

    What's this?

    This happens when I tried to save something in all the stylevars.
    Last edited by Rafa-el; Sun 20th Jun '10, 10:16am.
    Jesus is coming. Are you ready?

  • #2
    There seems to be severe bugs in 4.0.4. I cant save a style created in the style generator.
    AMD Forum

    Comment


    • #3
      Same for me :-(
      sigpic

      Comment


      • #4
        yes, when I make changes to array error :S

        Comment


        • #5
          yeah, I have same issue. These needs a fix asap

          Comment


          • #6
            Also having this issue. I need a fix asap!

            Comment


            • #7
              There's a temporary fix for this, I have lost the thread, but a quick search will help you find it.

              Comment


              • #8
                please find it. i really need it.

                Comment


                • #9
                  You can also find it.
                  http://tracker.vbulletin.com/browse/VBIV-7479

                  Comment

                  widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
                  Working...
                  X