Announcement

Collapse
No announcement yet.

Blog problems!?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Lynne
    replied
    You cannot use 3.x blogs on a 4.x site. They are not compatible.

    Leave a comment:


  • PatrickGroot
    started a topic [Blog] Blog problems!?

    Blog problems!?

    Hallo,

    When i used my suite vbulletin i disabled blog all the time and now with version 4.0.3 i thought let i use it but when i turned it on it looks like hell!

    any sugastions to fix this???

    http://www.yamahaforumbenelux.com/blog.php

    mvg,

    patrick.
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X