Announcement

Collapse
No announcement yet.

Upgrade Problem

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • [Forum] Upgrade Problem

    Hello, have just upgraded from 4.0.2 pl4 to 4.0.3 and am getting an error:

    Fatal error: Call to undefined function is_facebookenabled() in /hermes/bosweb/web091/b919/glo.rotmar04/forum/includes/class_bootstrap.php on line 203


    How can I solve this?

    Cheers

    PS. If I upload the old/original class_bootstrap.php file, the error goes away... do I need the latest ? because its not working for me.
    intermarcin
    New Member
    Last edited by intermarcin; Tue 27 Apr '10, 7:05am.
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X