Announcement

Collapse
No announcement yet.

Reported compatibility problems with Motorola Q (worked in 3.8.5 but not 4.0.3)

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • [Forum] Reported compatibility problems with Motorola Q (worked in 3.8.5 but not 4.0.3)

    I have a user who reports they were able to view the forum well in 3.8.5 but not after we upgraded to 4.0.3. I'm trying to find a site that I can test this - not an "automated" compatibility tester, but a manual test site.
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X