Announcement

Collapse
No announcement yet.

CMS Section Titles Missing....

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • riskofficer
    replied
    Originally posted by Moneyphoenix View Post
    Guys... Not sure what has gone on here bu if you look at

    www.moneyphoenix.com it shows "Home>Home" and thats it, even though i have added Home>Test
    So when we create new sections it doesnt display the tab underneath main navbar.

    Sorry
    The same problem, I cant create new sections.

    Leave a comment:


  • Zachery
    replied
    Can you show me a screen shot of it working, and one of it not working?

    Leave a comment:


  • Moneyphoenix
    replied
    I can use the pre populated sections and edit those titles, but when i add my own new section it doesnt display the title in the nav bar, this is very very odd, ive reinstalled the board too.

    Cheers

    Leave a comment:


  • Moneyphoenix
    replied
    Any admins awake? Srry to be so impatient but it's so bugging!

    Leave a comment:


  • Moneyphoenix
    started a topic [CMS] CMS Section Titles Missing....

    CMS Section Titles Missing....

    Guys... Not sure what has gone on here bu if you look at

    www.moneyphoenix.com it shows "Home>Home" and thats it, even though i have added Home>Test
    So when we create new sections it doesnt display the tab underneath main navbar.

    Sorry
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X