Announcement

Collapse
No announcement yet.

Text appearing under forum icon

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • [Forum] Text appearing under forum icon

    On my "Forum Home" page the forum title text, description etc is appearing below the forum icon... I have checked all the paramaters but nothin seem to be wrong.... it happened after I upgraded 4.0.2 PL4 to 4.0.3

    No problem in my threadbit's its showing normal as it should be.

    Have a look at the attachment to knw exactly wht Im talkin about... or u can visit the site http://www.dstreetdirect.com
    Attached Files
    D'Street Community For Traders And Investors

  • #2
    You look like you're using a custom skin, does this happen if you go back to the vB standard skin? And if so, what hacks and mods are you using?

    Comment


    • #3
      I was using the same skin under vb 4.0.2 PL4 with no prob....
      D'Street Community For Traders And Investors

      Comment


      • #4
        That didn't really answer my questions.

        What happens if you use the default skin?
        If it still happens when you use the default skin, what add ons are you using?

        Comment


        • #5
          also no major changes i did in the skin other than changing colors ....

          Mods I am using:

          Auto Database Backup 4.0.2
          Evisystems
          Guest Tracking 4.0.5
          Inactive User Reminder Emails 2.0.0
          MARCO1 Quick Admin Tools 1.0
          Mobile Style Options 1.0.2
          Post Thank You Hack 7.82
          SEOforums.org Fuzzy SEO Booster RC2 1.3.2
          Tabs en vBulletin 4.x 2.0.3
          vB Optimise Lite 1.6.0
          vBadvanced CMPS 4.0.0 RC1
          vBCode table 0.1.7.1
          vBSEO 3.5.0 RC3 vBulletin SEO
          vBSEO :: Sitemap Generator 2.6 beta 1
          vBulletin Blog 4.0.3 Personal web log, integrated with vBulletin.
          vBulletin CMS 4.0.3
          vBulletin2Twitter 4.0.002
          VSa - Auto Birthday Greeter 2.0.3
          [AJAX]Advanced Forum Statistics
          D'Street Community For Traders And Investors

          Comment


          • #6
            See what happens if you disable them - does the issue go away?

            Comment


            • #7
              I actually downloaded Yellow_Pastel_Style from the styles section which is based on standard style and used it for 2-3 months and then deleted the orig standard style.... after tht i upgraded to vb 4.0.3 ... i dont have the original default style now but the current style is based on default style
              D'Street Community For Traders And Investors

              Comment


              • #8
                Originally posted by icarusforde View Post
                See what happens if you disable them - does the issue go away?
                Ohk i try disablin 'em one by one
                D'Street Community For Traders And Investors

                Comment


                • #9
                  vBadvanced CMPS 4.0.0 RC1 was the culprit.... think, I need to upgrade it
                  D'Street Community For Traders And Investors

                  Comment


                  • #10
                    Also found a solution to it here http://www.vbadvanced.com/forum/showthread.php?t=40013
                    D'Street Community For Traders And Investors

                    Comment

                    widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
                    Working...
                    X