Announcement

Collapse
No announcement yet.

No smiles

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • borbole
    replied
    Originally posted by jar546 View Post
    I wanted to hire VB to do it but they would not migrate the old board into the new board. They would only install the new VB and then leave me hanging so I would have to hire someone to do the transfer anyway. I inquired ahead of time.
    Ah ok. I suggested about hiring vb because the other company you hired didn''t seem very professional to me from the things you described they did.

    Anyway, glad to see that you fixed the smileys problem now.

    Leave a comment:


  • jar546
    replied
    I wanted to hire VB to do it but they would not migrate the old board into the new board. They would only install the new VB and then leave me hanging so I would have to hire someone to do the transfer anyway. I inquired ahead of time.

    Leave a comment:


  • borbole
    replied
    Originally posted by jar546 View Post
    Just moved them over. The company I hired left them in the OLD folder and I moved them over. Glad I am spending my money the right way
    May I ask who that company was? For future reference, if you want to install a new vb it would be best to purchase the vb ''s installation service as like that you know that you will be in safe hands with the pros of the vb team.

    Leave a comment:


  • jar546
    replied
    Just moved them over. The company I hired left them in the OLD folder and I moved them over. Glad I am spending my money the right way

    Leave a comment:


  • Biker
    replied
    You can up load the smilies to the appropriate directory on the server easily enough.

    Leave a comment:


  • jar546
    replied
    The best part is that I paid a company to install the software and convert my phpbb forum into it. Nothing but problems

    Leave a comment:


  • Biker
    replied
    Whups! That would do it!

    Leave a comment:


  • jar546
    replied
    I t hink I found the problem. The gifs themselves are either missing or misplaced

    Leave a comment:


  • Biker
    replied
    AdminCP -> Smilies -> Add New Smilie

    Select Add New Smilies under the Multiple Smilies section. Check those that are missing in the list and add them. Should fix you right up.

    Leave a comment:


  • jar546
    started a topic [Forum] No smiles

    No smiles

    Wh would this happen?

    How does it get fixed?

    Thank you

    http://www.inspectpa.com/phpbb/misc.php?do=showsmilies
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X