Announcement

Collapse
No announcement yet.

Logging in problems vB4.02 suite

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • [Forum] Logging in problems vB4.02 suite

    I am having some members tell me that they are having log in problems. Here is the basics of the email I am getting:

    I just need help loging in to my account. . . it acts like its gonna log me in then kicks me back out to the login page again. .
    Is there something I should do?

    Cookie Domain is blank..

    My urls are CMS: http://www.epettalk.com/forums/content.php
    and forum: http://www.epettalk.com/forums/forum.php

    Got a Boxer?
    BoxerTalk

  • #2
    Since you do not seem to redirect non www urls to the www url, you should set your cookie domain to .epettalk.com

    Please don't PM or VM me for support - I only help out in the threads.
    vBulletin Manual & vBulletin 4.0 Code Documentation (API)
    Want help modifying your vbulletin forum? Head on over to vbulletin.org
    If I post CSS and you don't know where it goes, throw it into the additional.css template.

    W3Schools <- awesome site for html/css help

    Comment


    • #3
      Originally posted by Lynne View Post
      Since you do not seem to redirect non www urls to the www url, you should set your cookie domain to .epettalk.com
      Ok thank you so much.

      Got a Boxer?
      BoxerTalk

      Comment

      widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
      Working...
      X