Announcement

Collapse
No announcement yet.

problem with Blue & Gold Style

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Sworm1
    replied
    Originally posted by Griffin80 View Post
    Having this same problem with alot of my styles, looking for a fix.

    Only solution i have was to download my grids and let my users upload it. Abit of a headache, would love to find what is causing this
    It is , for me is not a good solution with my 1600 users!

    The only solution should be a vbulletin official fix , like official is that style!

    Leave a comment:


  • Sean James
    replied
    Having this same problem with alot of my styles, looking for a fix.

    Only solution i have was to download my grids and let my users upload it. Abit of a headache, would love to find what is causing this

    Leave a comment:


  • NashChristian
    replied
    I'm having a problem with this style too. (Using the new "updated" file.)

    I have a three column layout, and for some reason, my left column is on the right side, and my center column is on the left. Pretty weird. I've installed a dozen of these styles in the download section, and this is the only one I've had trouble with. What is even stranger, is that vB is using it live on this site, with a three column layout also, and doesn't appear to have any issues.

    I don't get it.

    Oh well, plenty of others to choose from. Uninstall.

    Leave a comment:


  • Dr.Spike694
    replied
    I am sorry. I do not fully understand the problem.

    Is the problem the Blue & Gold has only 2 columns while the default has 3 columns?

    Or is it the sizing of the columns on the 2 column blue and gold?

    Leave a comment:


  • Sworm1
    replied
    Again, it is not a layout problem, take a look:
    http://img138.imageshack.us/i/boldgold1.png/

    http://img705.imageshack.us/i/boldgold.png/

    The pages is splitted with these style!

    I'll open a support ticket

    Leave a comment:


  • Dr.Spike694
    replied
    By looking at your images that does not look like the same grid.

    All I can think of is to check to make sure you are using the same layout as the default. That really looks like a different grid in your images.

    How many grids do you have in your Grid Manager?
    Also how many layouts are in your Layout Manager?

    If you have only one grid and layout, I do not know what the problem could be.

    Leave a comment:


  • Sworm1
    replied
    It is not a layout problem,
    is this the same of the default style, but the views is different like images showing...

    Leave a comment:


  • Dr.Spike694
    replied
    That looks like it has a different grid and lay out. You can have that style use the other grid and layout if you like.

    Click on the pencil by Home or other sections and chose the layout under Section Information.

    Leave a comment:


  • Sworm1
    replied
    Nobody can help me?

    This is the default style view:
    http://img696.imageshack.us/img696/6476/defaulte.png

    And this is the blue & gold style:
    http://img97.imageshack.us/img97/2461/boldgold.png

    Why this differences?

    How should possible to solve?

    Leave a comment:


  • Sworm1
    started a topic [CMS] problem with Blue & Gold Style

    problem with Blue & Gold Style

    Hi all, i have installed the style Blue & Gold, but the cms viewing is to bad, the widget are more large of the default style, in all pages
    there's a solution?

    Thanks in advance

Related Topics

Collapse

  • StephenKay
    Duplicating a style?
    by StephenKay
    So I've been working on a new installation of vB 5.3.3, and I started with the Default Style. I've modified a bunch of things with css_additional.css. I started looking at style vars, and that made me...
    Mon 20 Nov '17, 2:45pm
Working...
X