Announcement

Collapse
No announcement yet.

Not currently using vBulletin 4...

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Garamond
    replied
    It seems there are some loose ends here and there. For instance, after upgrading it still says in the admin control panel that 3.8.4 is the latest version...

    Leave a comment:


  • cheat-master30
    started a topic [Forum] Not currently using vBulletin 4...

    Not currently using vBulletin 4...

    But since I've got an active license and could download the latest version, what's this code meant to mean?

    Code:
    // TODO - Remove this
        //temporary -- allows me to fix the stylevars without destroying everybody else's work.
    Should this have been removed before release? Temporary bug fix?
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X