Announcement

Collapse
No announcement yet.

Editor Problem upon upgrade

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Editor Problem upon upgrade

    Just upgraded to 4.2.1

    Have this problem.

    It occurs in IE9, doesnt occur in Chrome. Does not happen in IE10

    Occurs in default style too with all plugins off (via config)

    Happens in the quick reply box, new thread, and edit signature. Also happens in the send PM box




    Last edited by joeychgo; Thu 9 May '13, 3:23am.
    vBulletin Hosting - Building my Automotive Forum Network...
    vBulletin FAQ - Lincoln vs Cadillac - Mopar Forum - Car Audio Forum - E Body Mopar Forum - B Body Mopar Forum
    Pick Up Truck Forum - C Body Mopar Forum - FMJ Body Mopar Forum - Willys and Jeep Forum

  • #2
    my edidör not working. all time problem vb5. ı hate vbulletin.

    Click image for larger version

Name:	Adsız.png
Views:	61
Size:	11.6 KB
ID:	3968151

    Comment


    • #3
      Originally posted by joeychgo View Post
      Just upgraded to 4.2.1

      Have this problem.

      It occurs in IE9, doesnt occur in Chrome. Does not happen in IE10

      Occurs in default style too with all plugins off (via config)

      Happens in the quick reply box, new thread, and edit signature. Also happens in the send PM box

      Please open a support ticket- include Admin CP username and password in the "Sensitive Data" field.

      Comment


      • #4
        Originally posted by enstantane View Post
        my edidör not working. all time problem vb5. ı hate vbulletin.

        [ATTACH=CONFIG]n60528[/ATTACH]
        This forum is for VB4 support. If you have an issue with your VB5 site please make a new thread in the appropriate section.

        Comment

        Related Topics

        Collapse

        Working...
        X