Announcement

Collapse
No announcement yet.

trying to upgrade test site to 4.1.5patch

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Lynne
    replied
    You cannot upload a 4.1.5 patch onto a 4.1.4 site.

    Leave a comment:


  • liltiger
    replied
    Ok thanks Zachery...
    We are on 4.1.4

    Leave a comment:


  • Zachery
    replied
    What version of vbulletin were you running before?

    IT looks like a bad php file though, try reuploading the 4.1.5 PL1 files.

    Leave a comment:


  • liltiger
    started a topic [Suite] trying to upgrade test site to 4.1.5patch

    trying to upgrade test site to 4.1.5patch

    trying to make a test site for upgrade

    and got the following message Parse error : syntax error, unexpected T_IS_IDENTICAL in <b>/home/skiervil/public_html/testvb/vb/vb.php</b> on line <b>296</b>

Related Topics

Collapse

Working...
X