Announcement

Collapse
No announcement yet.

I get the following error

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • [Forum] I get the following error

    PHP Code:
    Configurationincludes/config.php existsbut is not in the 3.6formatPlease convert your config file via the new config.php.new. 
    All I did was delete the disable hooks code as my hosts were troubleshooting.

  • #2
    Just create a new config out of a new config file that comes with the latest vBulletin download.

    Will be a lot easier than trying to figure out what was changed.
    To be updated...

    Comment

    Related Topics

    Collapse

    Working...
    X