Announcement

Collapse
No announcement yet.

Cannot upgrade to required PHP version for VB4

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Trevor Hannant
    replied
    I'm sorry, you should seek support on server, server OS or PHP forums for this...

    Leave a comment:


  • Chubzilla
    started a topic [Forum] Cannot upgrade to required PHP version for VB4

    Cannot upgrade to required PHP version for VB4

    i've been trying and following all the tutorials to upgrade to the altest stable version og of PHP 5.2.13

    I've followed the linux tutorial using SSH and I cannot get it to update. IF anyone can point me int he right firection, I will be greatly appreciative. Will pay too!
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X