Announcement

Collapse
No announcement yet.

vb 3.8.7 pl 3 - compatible with either php 5.3.18 or 5.4.8 ?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • vb 3.8.7 pl 3 - compatible with either php 5.3.18 or 5.4.8 ?

    Is vbulletin 3.8.7 pl 3 compatible with with either php 5.3.18 ? how about php 5.4.8?

  • #2
    You're going to be better off with php 5.3 than php 5.4.

    Comment

    widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
    Working...
    X