Announcement

Collapse
No announcement yet.

Is vB 3.8.7 compatible with PHP 5.3?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • George L
    replied
    works fine here with my vB 3.8.x and PHP 5.3.6 servers

    Leave a comment:


  • Lancet Jades
    started a topic Is vB 3.8.7 compatible with PHP 5.3?

    Is vB 3.8.7 compatible with PHP 5.3?

    Curious if this is the case, of it PHP 5.3 requires an upgrade to vB4 to keep functioning.
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X