Announcement

Collapse
No announcement yet.

Need assistance with a color issue

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Lynne
    replied
    Ack, I just realized your are posting in the 3.8 forum and I was thinking it was 4.0, so you won't find those in there.

    There are no boxes around stuff in my default 3.8 test board, so I really don't know what class you would need to modify. Class panel should be the largest box (on Main CSS page), and perhaps check the Toolbar Menu Options (also in the Style Manager) for Editor buttons in normal state.

    Leave a comment:


  • MrHorror
    replied
    I cannot find those. This problem is also at the login page where it says THANKS FOR LOGGING IN.

    Leave a comment:


  • Lynne
    replied
    In the templates. Do a Search in Template for them.

    Leave a comment:


  • MrHorror
    replied
    And where would those be located?

    Leave a comment:


  • Lynne
    replied
    Look at class ".formcontrols .blockrow" and ".blockbody" I can't really tell from an image what the classes are, but start by looking at those.

    Leave a comment:


  • MrHorror
    started a topic Need assistance with a color issue

    Need assistance with a color issue

    Screenshot of my issue: http://i54.tinypic.com/2me7qms.jpg


    This is the reply box on our forum. What I am trying to do, is change those baby-blue-colored parts, to match the top of the reply box, where I have the image inserted.

Related Topics

Collapse

Working...
X