Announcement

Collapse
No announcement yet.

Photobucket account Link ????

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • wideopen
    replied
    Thanks for the help I found it.. It was the Automatic Media Embeder.

    Leave a comment:


  • Lynne
    replied
    I still have no problem on my 3.8 site - I just get a link. Try disabling your modifications/plugins and see if you still have this problem.
    Note: To temporarily disable the plugin system, edit includes/config.php and add this line right under <?php

    PHP Code:
    define('DISABLE_HOOKS'true); 

    Leave a comment:


  • wideopen
    replied
    try this www.photobucket.com/wideopen

    When I do just the www.photobucket.com I get a link but if I tie a Album to it I get the box.

    Leave a comment:


  • Lynne
    replied
    I just made that exact post on my 3.8 site and do not have the same issue you are having. I see a link. Can you please be a bit more specific about what I need to post in my 3.8 site to have that flash module show up.

    Leave a comment:


  • wideopen
    replied
    Yes, well it's been doing it since the upgrade to 3.8.6 from 3.6.x

    Leave a comment:


  • Lynne
    replied
    So they posted something like:
    Code:
    Hello, how are you, here is a link:  http://www.photobucket.com
    And all of a sudden that flash thing showed up?

    Leave a comment:


  • wideopen
    replied
    Just a Link to the Photobucket album.

    Leave a comment:


  • Lynne
    replied
    Exactly what are they posting in the thread?

    Leave a comment:


  • wideopen
    started a topic Photobucket account Link ????

    Photobucket account Link ????

    When any user on my site tries to post a link to there Photobucket Album they get a large display box with a click-able link at the top.

    Example: http://www.competitiondiesel.com/for...71&postcount=1

    Can anyone give me an Idea of how to make this just a link?

    Thanks in advance.
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X