Announcement

Collapse
No announcement yet.

my php4

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • reefland
    replied
    Yes, php5 is fine and recommended.

    Leave a comment:


  • CUBS
    replied
    I dont know **** when it comes to that. If you can walk me through it then yeah I'll post it. But if they change it over will it be ok at php5

    Leave a comment:


  • Shamil.
    replied
    Can you post the contents of the php.ini here, using quote tags - so we can clean it up for you?

    Leave a comment:


  • CUBS
    started a topic my php4

    my php4

    I have been having trouble sending out mass emails and they just stop in the middle of sending. My server comapny hjad wrote me this will this affect any operation of my board if they change it to what they want


    I see you are using a custom php.ini in the public_html folder which seems to be from PHP4 while your server is running PHP5. This is causing an error log to build up in your public_html and forum folder.

    I would request you to remove the file and confirm if you want me to put a copy of PHP5 php.ini file in its place.
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X