Announcement

Collapse
No announcement yet.

Php & mysql upgrades (question)

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Zachery
    replied
    n the future please wait 24 hours before bumping a post, thanks

    Leave a comment:


  • seangworld
    replied
    thanks.

    Leave a comment:


  • steve worcester
    replied
    Yes, if you are running on a lower version now, then no problems.

    Leave a comment:


  • seangworld
    replied
    hello?

    Leave a comment:


  • seangworld
    started a topic Php & mysql upgrades (question)

    Php & mysql upgrades (question)

    hey, long time no see. anyway, my host just emailed me that they are going to upgrade my php to 5.0 and my mysql to 5.0 as well. im running vb 3.8 or something.

    is vb 3.8 compatible to run on those stated above or no?
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X