Announcement

Collapse
No announcement yet.

Recent posts and the chatbox won't load please help!

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Lynne
    replied
    You post in the thread where you got the modification. Go over to vbulletin.org and go to UserCP > Installed Modificaitons and it should show up in that list if you remembered to click Installed for the mod. If you didn't, then you'll have to search for it over there.

    Leave a comment:


  • markiejzz
    replied
    Sorry for the leck on knowledge, but where do I find that topic?

    Still no one that know how I can fix it?

    Leave a comment:


  • Lynne
    replied
    All I see is the problem in the Lastest Stats mod. You will need to ask for help in the modification thread for that.

    Leave a comment:


  • markiejzz
    started a topic Recent posts and the chatbox won't load please help!

    Recent posts and the chatbox won't load please help!

    Hi,

    Yesterday I was making some changes in de Admin CP of my forum and suddenly on the spot where recent posts where now only is "loading..." The same problem in de cyberchatbox, only "loading..."

    I can't remember that I made a big change in the vBulletin options and I don't know how to fix this. Anything with misc.php ?

    Version 3.8.2. www.halo3forum.nl

    We never had this before

    Please help,

    Mark
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X