Announcement

Collapse
No announcement yet.

Import style problem

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Import style problem

    When I try to import a style using the XML file, it stalls at this part:

    Importing Style, Please Wait...

    [:]
    Creating a new Style called 'xxxxxxxxx'

    Please Wait...

  • #2
    This may be a server time and/or memory limit. To increase your limits edit your includes/config.php file and add these lines right under the <?php line:

    ini_set('memory_limit', -1);
    ini_set("max_execution_time", "2880");
    Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
    Change CKEditor Colors to Match Style (for 4.1.4 and above)

    Steve Machol Photography


    Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


    Comment

    widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
    Working...
    X