Announcement

Collapse
No announcement yet.

Tags in forumdisplay/search

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Nick
    replied
    Originally posted by jarod1981® View Post
    Hello,

    thanks Nick, in fact I use a custom style and I haven't tag image uploaded.
    Can you tell me the exact name of that file?
    About I upload it to my custom style..

    Thanks..
    */images/misc/tag.png

    Leave a comment:


  • jarod1981®
    replied
    Hello,

    thanks Nick, in fact I use a custom style and I haven't tag image uploaded.
    Can you tell me the exact name of that file?
    About I upload it to my custom style..

    Thanks..

    Leave a comment:


  • Chapman
    replied
    Originally posted by Nick View Post
    This is because you do not have the tag image uploaded. The tags are the "alt" text for the image. Since your image isn't there, the alt text (the tags) is displayed.

    Re-upload all images. If you are using a custom style, be sure to also upload the images to their proper directories. E.g. /images/your_custom_style/

    Oh yeah lol, I just looked and mine has icons xD
    School boy error for me.

    Leave a comment:


  • Nick
    replied
    This is because you do not have the tag image uploaded. The tags are the "alt" text for the image. Since your image isn't there, the alt text (the tags) is displayed.

    Re-upload all images. If you are using a custom style, be sure to also upload the images to their proper directories. E.g. /images/your_custom_style/

    Leave a comment:


  • Chapman
    replied
    Just looked over my forum, cannot really see how you have managed that?
    You've physically included tags there?

    check out the forumdisplay template for anything relating to tags. And look at your vb options under the tag settings.

    Leave a comment:


  • jarod1981®
    started a topic Tags in forumdisplay/search

    Tags in forumdisplay/search

    Hello,

    I enabled vbulletin's tags on my forum, but than I see tags also in "forumdisplay" near the thread's title.

    Images

    How is possible remove those tags?

    Thank you

Related Topics

Collapse

Working...
X