Announcement

Collapse
No announcement yet.

Simple question, can't seem to find the answer

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Simple question, can't seem to find the answer

    I just upgraded to 3.8.1 and noticed that anyone who has more than 100 PMs, it shows their box as 100% full.

    Is there a place to toggle that 100 PM limit in the Control Panel? I thought it would be under the Private Messaging Options under General Options, but I don't see it.

    Thanks

  • #2
    usergroup permissions - private messages

    Comment


    • #3
      Nevermind, found it under usergroup options

      Comment

      widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
      Working...
      X