Announcement

Collapse
No announcement yet.

Quick Reply Not Worked

Collapse
This topic is closed.
X
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • #31
    Originally posted by Danial_Faster View Post
    My friend,
    I'm disable all plugin and reupload files,
    and create a new style with gggg name,

    But don't solve,
    So i'm back plugin and active
    Problem with after upgrade.
    We cannot help you with plugins active on your site. You will need to disable them completely until this is resolved. Quick Reply however works fine with a default installation.<br>
    Translations provided by Google.

    Wayne Luke
    The Rabid Badger - a vBulletin Cloud demonstration site.
    vBulletin 5 API

    Comment


    • #32
      Code:
      Do you ajax server problem possible?
      i think bug in vbulletin RC2,
      My friends after to upgrade RC2 ,but problem.

      Comment


      • #33
        Hello my frined,
        I'm now, disable and unistall all plugin, create a new style,create a default language,
        Delete all Suspect File Versions files,
        Reupload original files.

        Set define('DISABLE_HOOKS', true); in config.php

        Also emty cash browser.

        But don't solve.
        Please view my website ( index.php is now open website)

        Comment


        • #34
          Please stop bumping and cross posting in threads, you need to wait at least 12 hours before you're allowed to bump a thread.

          If you can verify the issue in a default installation of the software please open a bug report.

          Comment

          widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
          Working...
          X