Announcement

Collapse
No announcement yet.

MS SQL Server

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Wayne Luke
    replied
    Yes. You will need both PHP and MySQL to run vBulletin. We do not support MS SQL Server at this time.

    Leave a comment:


  • rbjordan
    started a topic MS SQL Server

    MS SQL Server

    I am currently running MS SQL Server on my server. Do I have to install PHP and MYSQL on my server in order to set up and use VBulletin?

    Thanks
    Bob
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X