Hello!! i'm upgrading my forum from 4.2.3 to 5.2.5, i had several problems that i have resolved, but now i'm stuck with this error upgrading from vBulletin v5.2.1 Alpha 1:



What...