could someone tell me how to fix the following error message from the admin after upgrade to 5.5.4.p2 :

Error: could_not_cache_template

the screenshot is also attached
...