Announcement

Collapse
No announcement yet.

vbulletin Cloud 5.1.10 language package german

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • KOdoppelL
    replied
    Vielen Dank für die schnelle Antwort. Das hat perfekt funktioniert nachdem ich wusste wonach ich suchen muss.

    Leave a comment:


  • TLMD
    replied
    Das offizielle Sprachpaket für vB 5.1.10 wurde noch nicht veröffentlicht. Du kannst allerdings auch die Sprachdatei für Version 5.1.9 verwenden. Stelle dazu lediglich sicher, dass du "Sprachversion ignorieren" ausgewählt hast, wenn du die Sprachdatei installierst.


    The official language pack for vB 5.1.10 has not been released yet. You can however use the 5.1.9 language file. Just make sure to select "Ignore Language Version" when you install the language file.

    Leave a comment:


  • KOdoppelL
    started a topic vbulletin Cloud 5.1.10 language package german

    vbulletin Cloud 5.1.10 language package german

    Hi,

    I just bought the vbulletin Cloud 5.1.10 Version yesterday an customized everything. I need to install a german language package. The latest package I find at vbulletin.com is the one for version no. 5.1.9. If I upload that .xml-file I get a incompatibility message. It's not working.

    Does anyone have a suggestion for me?

    Thanks in advance.

Related Topics

Collapse

Working...
X