Announcement

Collapse
No announcement yet.

Why can't I post in certain spots?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Sinzar
    replied
    Originally posted by Cary
    Sinzar, could you please add your email address to the list located at http://www.vbulletin.com/members/forums.php for Priority Member Support and to show you are a licensed member. This will give you access to the vB Support on these forums.

    You'll need to have your customer number and password to access that page. Thanks!
    Will do! I most have N00B written all over my forehead

    Leave a comment:


  • Cary
    replied
    Sinzar, could you please add your email address to the list located at http://www.vbulletin.com/members/forums.php for Priority Member Support and to show you are a licensed member. This will give you access to the vB Support on these forums.

    You'll need to have your customer number and password to access that page. Thanks!

    Leave a comment:


  • Sinzar
    started a topic Why can't I post in certain spots?

    Why can't I post in certain spots?

    I have a strange server error with vBulletin 2.2.9 and I can't seem to post a new thread in the Troubleshooting forum, why is that? Anyway if someone could move that there, here is my problem:

    My server admin messaged me a bit ago saying,

    Ronald says:
    nintendonow is increasing our load average by 300%
    Ronald says:
    Kill 77772 nintendonow localhost nowforums Sleep 449 NULL
    Kill 77876 nintendonow localhost nowforums Sleep 421 NULL
    Kill 78002 nintendonow localhost nowforums Sleep 388 NULL
    Kill 78472 nintendonow localhost nowforums Sleep 242 NULL
    Kill 78786 nintendonow localhost nowforums Sleep 151 NULL
    Kill 78796 nintendonow localhost nowforums Sleep 149 NULL
    Kill 78941 nintendonow loca
    Ronald says:
    look at all that
    Brian says:
    I take it thats not good
    Ronald says:
    what the heck is up with these NULLs

    Everything I know about the server:
    Dual Pentium III Tualtin 1GHz
    2GB SDRAM
    36GB SCSI HD
    RedHat Linux 7.2
    Plesk 5.0

    Please help!

    PS- I have many hacks installed, this could be the reason so therefore I posted this at VB.org also.
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X