Hello,

I wasn't sure were to post this so i'm sorry if it's in the wrong forum.

I'm curently running vb 4.2.1 but want to upgrade to vb 5. My web host is using php 5.2.17 and...