Announcement

Collapse
No announcement yet.

PHP3 and PHP4

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • PHP3 and PHP4

    I work for a webhosting company, and they gave me a RaQ3 just to play around with. I have never worked on one, so I don't know the specs. It's up and running, but I don't have anything I need on it. I want PHP4 and MySQL Latest, but I can't seem to get it installed. Cobalt, has older versions of PHP3 and supposedly thats all that anyeone has ever gotten installed. I was wondering what are the major differences, and what are the options I may have ? Also if anyone has any expertise with RaQ servers, would be real helpful. On my RaQ3, php and mysql didn't become installed standard, so any input will be helpful. Thanks.

  • #2
    To install PHP 4.0.5:
    http://www.vbulletin.com/forum/showt...threadid=21923

    For MySQL check out:
    http://pkg.nl.cobalt.com
    Contentteller Community Forums

    Comment

    widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
    Working...
    X