I'm currently running vb 5.3.4 patch level 1 and php 7.0 on ubuntu 16.04.1. I'm interested in upgrading to vb 5.4.0 but see that it is recommended to have php 7.1
I've read that there is no official...