Announcement

Collapse
No announcement yet.

Minimum Working Version

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Minimum Working Version

    Hi,

    I'd like to check what the minimum version of PHP is required for one of my scripts. Instead of going through and checking each function through the PHP manual, is there a script or program that'll approximate this?

    Thanks,
    Mitch

  • #2
    I'm not sure if either of these are any good but try'em anyway

    http://phpunit.sourceforge.net/
    http://simpletest.sourceforge.net/

    Comment

    Related Topics

    Collapse

    Working...
    X