Announcement

Collapse
No announcement yet.

Need some advice from Linux and WHM experts

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Need some advice from Linux and WHM experts

    I have received these entries in my logwatch for the past three days, and i am not sure what they mean..

    --------------------- Cron Begin ------------------------
    **Unmatched Entries**
    STARTUP (V5.0)
    STARTUP (V5.0)
    ---------------------- Cron End -------------------------
    I posted this problem in the server configuration forum with no reply, so i am hoping someone here can help me out..


    Does anyone have any ideas??

    Thanks guys..

    ---edit---

    Just to add, i am running Rehat linux Enterprise - version 3
    Last edited by Joe Gronlund; Wed 10 May '06, 2:58am.
    MCSE, MVP, CCIE
    Microsoft Beta Team


  • #2
    Hi Joe,
    Take a look in your cron logs, see if that sheds any light on that message.

    /var/log/crond Is where they likely are. The command and path should be shown.
    Glenn

    Originally posted by Joe Gronlund
    I have received these entries in my logwatch for the past three days, and i am not sure what they mean..

    --------------------- Cron Begin ------------------------
    **Unmatched Entries**
    STARTUP (V5.0)
    STARTUP (V5.0)
    ---------------------- Cron End -------------------------
    I posted this problem in the server configuration forum with no reply, so i am hoping someone here can help me out..


    Does anyone have any ideas??

    Thanks guys..

    ---edit---

    Just to add, i am running Rehat linux Enterprise - version 3

    Comment


    • #3
      Thanks for your reply

      I checked the logs and all seems to be normal.. This just started out of the blue. The Planet/Servermatrix says its an issue with Redhat Linux Enterprise version 3, and that its not much to worry about.

      I updated logwatch this morning hoping that would help, i just wondered what exactly STARTUP (V5.0) means
      MCSE, MVP, CCIE
      Microsoft Beta Team

      Comment


      • #4
        Its probably something specific to your WHM.

        Look in your cron logs and look at the time the entries show up.
        Raz - KMC Forums

        Comment


        • #5
          I think the problem is resolved, it was a bug with WHM being used with Redhat linux enterprise version 3.
          So far none of those entries have appeared in my logwatch anymore..

          Thanks for your replies though guys, much appreciated..
          MCSE, MVP, CCIE
          Microsoft Beta Team

          Comment

          widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
          Working...
          X