Announcement

Collapse
No announcement yet.

Check this out !!!!

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Genotoxin
    replied
    hmm, *I* don't get any errors of any kind..

    Leave a comment:


  • auto
    replied
    ok thanks

    Leave a comment:


  • Freddie Bingham
    replied
    Did you make a backup first? If so restore it and get back to me.

    Leave a comment:


  • auto
    replied
    and yes im sure i ran upgrade1.php

    Leave a comment:


  • auto
    replied
    ahh!!!!
    i remember i read somewhere that i had to run all of them in that order.... man!!!!!

    what should i do now?

    Leave a comment:


  • Freddie Bingham
    replied
    Are you sure you ran upgrade1.php?

    You would also not need to run upgrade2.php or upgrade3.php when upgrading from vb 1.1.x

    Leave a comment:


  • auto
    replied
    i was running vB 1.1.5 .php3 version.
    I upgraded to vB 2.0 beta 3.
    I ran upgrade1.php then upgrade2.php, and then upgrade3.php

    Leave a comment:


  • Freddie Bingham
    replied
    Session table error. How did you upgrade to vB .. What were you running, 1.1.x or uBB? Which upgrade scripts did you run?

    Leave a comment:


  • auto
    replied
    what kind of error?

    Leave a comment:


  • klisis
    replied
    Originally posted by Dream
    I see an error
    Same here.

    Leave a comment:


  • Dream
    replied
    I see an error

    Leave a comment:


  • auto
    started a topic Check this out !!!!

    Check this out !!!!

    Hey guys, I switched to vB 2.0 like 20 mins ago, and couple of people said they see an error when they go to this page:
    http://www.automotiveforums.com/vbulletin/index.php

    Do you?

    Can you just reply with either
    "works for me! "
    or
    "I see an error "

    thanks.



    i really have to know....

Related Topics

Collapse

Working...
X