Announcement

Collapse
No announcement yet.

marticle 1.5 install ?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Mike Sullivan
    replied
    Yes, I got it. But I haven't decided what exactly I'm going to go forward with...

    Leave a comment:


  • evoir
    replied
    Ed Sullivan, did you get my email from a week or so ago?

    Would love to see this further developed.... any chance at that?

    Leave a comment:


  • John Harrison
    replied
    Is there any plans to add archiving by month in the program soon?

    Leave a comment:


  • evoir
    replied
    I really like this

    Is this code stable enough/server friendly enough to run on a comercial site?

    Ed, are you planning on doing any of the code-cleanup that you mentioned in some other thread?

    Leave a comment:


  • Mike Sullivan
    replied
    Originally posted by JamesUS
    Is this a vB 2 bug?

    Attachment: marticle1.5.zip
    This has been downloaded 0 time(s).

    But I think eva2000 has downloaded it.
    No. I edited my post and reuploaded a new version, so it doesn't even know it's the same zip.

    Leave a comment:


  • Zecherieh
    replied
    I am excited to check this out in the morning when I leave work

    I am using NewsPHP right now, which works perfect for one of my needs - but I have another need that mArticle will work perfectly for

    Leave a comment:


  • JamesUS
    replied
    Is this a vB 2 bug?

    Attachment: marticle1.5.zip
    This has been downloaded 0 time(s).

    But I think eva2000 has downloaded it.

    Leave a comment:


  • Mike Sullivan
    replied
    I assume you have ICQ, so... uhh.. ICQ me

    Leave a comment:


  • George L
    replied
    wel it installed butl something is up ?

    http://i4net.tv/marticle/index.php ?
    Last edited by George L; Sat 9 Jun '01, 9:42pm.

    Leave a comment:


  • George L
    replied
    ah ha !!!

    no wonder

    Leave a comment:


  • Mike Sullivan
    replied
    I see why it didn't do it to me -- when I was testing I was actually testing on a live db and was already logged in

    New, (should be ) fixed version attached.
    Last edited by Mike Sullivan; Sat 3 Mar '01, 7:11pm.

    Leave a comment:


  • Mike Sullivan
    replied
    Argh -- dammit! It's not supposed to do that in that file!

    Leave a comment:


  • George L
    started a topic marticle 1.5 install ?

    marticle 1.5 install ?

    i tried installing the one posted in the php coding forum

    mydomain.com/admin/install.php

    but got a page with a login form

    Your login/password may not have been correct or you are not "cookied". Please login here:

    ?

Related Topics

Collapse

  • imgnrm
    Login issue on admin CP
    by imgnrm
    Hello,
    I can't login onto AdminCP (/admincp/index.php) after installing v 5.3.0.
    It was okay right after I installed vB and could login in but I can see the forum pages and login input window...
    Thu 4 May '17, 8:15am
Working...
X