Announcement

Collapse
No announcement yet.

Allgemeine Frage bezüglich der Pleak Verwendbarkeit

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Eisu
    commented on 's reply
    Mein Provider hat Plesk installiert -> funktioniert :-)

  • Dominic
    replied
    Gibt es irgendeine bestimmt Fehlermeldung oder ähnliches?

    Grundsätzlich ist eine Installation mit Plesk möglich.

    Leave a comment:


  • Allgemeine Frage bezüglich der Pleak Verwendbarkeit

    Yoa, guten Tag zusammen,

    ich würde vBulletin gerne weiterhin evrwenden und habe mir die Tage einmal eine Plesk Installation zugelegt nur habe ich derzeitig das Problem das ich es unter Plesk nicht installiert bekomme, wenn ich mit meiner WAMP oder LAMP Installation dran gehe funktioniert alles, ich nutze auch im Normalfall einen NGINX Backendproxy im Hintergrund allerdings geht das nicht sehr gut mit Plesk, hat vieleicht Jemand einen guten Ratschlag was ich verbessern könnte um vBulletin auch unter Plesk nutzen zu können?




    Vielen Dank für Eure HIlfe.
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X