Announcement

Collapse
No announcement yet.

Login wird nicht gespeichert und Anzeigefehler

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Cedric Loup
    replied
    Hallo Dave

    Fragst Du nun wegen den Zeitvariablen welche Stelle?
    Wenn Du dies meinst, dann ist das im AdminCP unter Einstellungen Datum Zeit.
    Ansonsten Frage bitte klarer formulieren. :-)

    Liebe Grüsse
    Cedric

    Leave a comment:


  • D@ve
    replied
    Originally posted by jkrauss View Post
    Hallo, zu 1 kann ich leider nicht helfen. Zu 2 hatte ich das gleiche Problem. Ich habe es so gelöst, in beiden Datum Einstellungen müssen die gleichen Variablen sein %d.%m.%Y Einstellungen Optionen Datum und Zeit Sowie Sprachen, verwalten nicht bearbeiten ! Viel Erfolg Jkrauss
    HI,

    An welcher stelle meinst du genau?

    Leave a comment:


  • Cedric Loup
    replied
    Originally posted by Dominic View Post
    Ich hab mir das Ticket angesehen, je nachdem wie ich dazu komme, schaue ich heute Nachmittag nochmals rein (außer Wayne antwortet vorher).
    Wollte mal scheu nachragen, wie der Stand ist?
    Wayne hat sich auch nicht mehr gemeldet und ich kann das Forum so auch nicht fertig machen, wenn dies nicht klappt.

    Danke für ein Lebenszeichen.

    Liebe Grüsse
    Cedric

    Leave a comment:


  • Cedric Loup
    replied
    Info.
    Mein Provider wird die Sache nächste Woche auch mal ansehen, warum die vB5.05 damit funktioniert und die vB5.1 nicht.

    Ich selber finde den Fehler einfach nicht.

    Grüsse
    Cedric

    Leave a comment:


  • Cedric Loup
    replied
    Hallo Dominic

    Danke viel mal.

    Gruss
    Cedric

    Leave a comment:


  • Dominic
    replied
    Ich hab mir das Ticket angesehen, je nachdem wie ich dazu komme, schaue ich heute Nachmittag nochmals rein (außer Wayne antwortet vorher).

    Leave a comment:


  • Cedric Loup
    replied
    hallo Dominic ich habe das Support Ticket eröffnet. 1258231 hoffentlich verstehen Sie dort mein Englich, denn dies ist miserable. Liebe Grüsse Cedric

    Leave a comment:


  • Dominic
    replied
    Bitte öffne ein Support-Ticket mit Zugangsdaten zu deinem Server und vBulletin und wir schauen uns das an.

    Leave a comment:


  • Cedric Loup
    replied
    So jetzt bin ich mit meinem Latein am Ende und habe in den 4 Tagen das Problem nicht lösen können.
    Scheinbar weiss hier auch keiner Rat und somit denke ich, ist für mich die Show gelaufen.

    Im Englischen Bereich kann ich nicht um hilfe Bitten, da ich dieser Sprache nicht mächtig bin.

    Grüsse und allen einen guten Wochenstart.
    Cedric

    Leave a comment:


  • Cedric Loup
    replied
    Das Problem im Beitrag #13 ist gelöst.
    Irgendwie habe ich eine Falsche installation erwischt, die bei den Dateien *.php5 als Endung hat.
    Danach noch einmal runter geladen und dann war es wieder OK.

    Das Forum habe ich jetzt wieder auf dem Server, aber das mit dem Login ist trotzdem noch da.

    Keine Ahnung wieso, denn in den Config's sind die Cookie auf bb gestellt.

    Werde mir jetzt noch die Mühe machen und in einem zweiten Ordner die VB505 installieren.
    Mal sehen ob es so funktioniert.

    Liebe Grüsse
    Cedric

    Leave a comment:


  • Cedric Loup
    replied
    Habe die Forum Software noch mal neu runter geladen, die zwei config Dateien umbenannt, wie beschrieben und wenn ich dann das install.php5 starte,
    Bekomme ich immer folgende Meldung:
    Error - Could not open frontend config file
    Wollte mich Betreff den Englischen Forum Bereiche hier mal etwas schlau machen, aber jedoch ohne Erfolg.
    Die Daten im ersten Forumlar, habe ich korrekt eingegeben und auch die chmod stimmen alle.

    Hat jemand eine Idee?

    Danke und liebe Grüsse
    Cedric

    Leave a comment:


  • Cedric Loup
    replied
    So nun habe ich die Datenbank gesichert und werde das ganze noch einmal von voren Installieren, inkl. Datenbank.

    Es kann doch nicht sein, dass dies nicht mehr so will wie es soll.
    Suchte vergebens nach VB5.05, dann hätte ich erst diese Version installiert und dann für VB5.1 dann das Update.

    Werde wieder berichten, wie es gegagen ist.

    Liebe Grüsse
    Cedric

    Leave a comment:


  • Cedric Loup
    replied
    Hallo Dominic

    Ich würde sagen Ja.
    Habe ein Bild angefügt.
    Das cookie Timeout habe ich auf 1800 gestellt.

    Liebe Grüsse
    Cedric
    Attached Files

    Leave a comment:


  • Dominic
    replied
    Ist dann im Admin-CP in den Cookie-Einstellungen auch bb angegeben?

    Leave a comment:


  • Cedric Loup
    replied
    OK auch das war es nicht.
    Wenn ich nach abgelaufener Zeit wieder ein Reload mache, bin ich wieder ausgeloggt

    Was mich aber erstaunt ist, dass meine Browser nicht melden ob mein Login gespeichert werden soll.
    Weder Mozilla noch Chrome und Safari, keiner melded ob ich automatisch eingeloggt werden möchte.

    Suche weiter.

    Liebe Grüsse
    Cedric

    Leave a comment:

widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X