Announcement

Collapse
No announcement yet.

My turn to ask for help!

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • nuno
    replied
    Go ahead, it's yours

    Leave a comment:


  • Steve Machol
    replied
    Here's all the template changes I made (with nuno's help) for my news forum.

    Leave a comment:


  • Steve Machol
    replied
    I don't mind if nuno doesn't.

    Leave a comment:


  • Wayne Luke
    replied
    Wow... What a great modification. If no one minds, I think I'll use a variation of it on one of my sites.

    Leave a comment:


  • Steve Machol
    replied
    No but thanks. The ones nuno provided are working perfectly.

    Leave a comment:


  • Paul J
    replied
    Do you want those templates?

    Leave a comment:


  • Steve Machol
    replied
    Originally posted by Paul J
    I did it again...

    http://racing-forums.com/bbs/forumdi...d=8&styleid=68
    Thanks Paul!

    Leave a comment:


  • Steve Machol
    replied
    Originally posted by nuno
    Hmm
    Try this new forumdisplaybit template then
    Thanks! That's better.

    Leave a comment:


  • Paul J
    replied
    I did it again...

    http://racing-forums.com/bbs/forumdi...d=8&styleid=68

    Leave a comment:


  • Paul J
    replied
    Yeah, I removed the style after he posted his zip file.

    Leave a comment:


  • nuno
    replied
    Hmm
    Try this new forumdisplaybit template then

    Leave a comment:


  • Steve Machol
    replied
    I remove one, then both 'nowraps' and it made no change.

    Leave a comment:


  • nuno
    replied
    Np Steve
    Lastpost.gif should be closer to lastposttime text IMO, remove the <td nowrap> tag
    try this (forumdisplaybit template)
    PHP Code:
    <td nowrap><smallfont>$thread[lastreplydate] <font color="#666686">$thread[lastreplytime]</font>&nbsp;&nbsp;<a href="showthread.php?s=$session[sessionhash]&goto=lastpost&threadid=$thread[threadid]"><img src="images/lastpost.gif" border="0" alt="Go to last post"></a></td

    Leave a comment:


  • Steve Machol
    replied
    Thanks nuno! With a couple of slight mods that worked fine. Here's how it looks:

    http://www.optiboard.com/forums/foru...?s=&forumid=31

    Paul, when I went to that link all I saw was the default vB style.

    Leave a comment:


  • nuno
    replied
    enjoy
    Last edited by nuno; Sat 27 Jul '02, 3:31pm.

    Leave a comment:

widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X