Announcement

Collapse
No announcement yet.

Smileys Not Showing Up

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • [vB4] Smileys Not Showing Up

    They aren't showing up when replying to a post. Anyone know why this is? How do I get them to shop up? Is this an admin setting?

  • #2
    I just replied to my own thread here and I don't see them here either? Confused?

    Comment


    • #3
      Check

      Okay pressed the go advanced button and I get smiley choices but a title bar as well?

      Comment


      • #4
        As far as i understood u want smilies to show in ur quick reply box.... if that's the case u actually have to add a mod for that... and then smilies will show up in ur quick reply box. this was da best answer by me since that's wht i think u asking for and if m wrong sorry in advance

        chek this out... i think this is wat u looking for

        http://www.vbulletin.org/forum/showthread.php?t=232730

        Comment


        • #5
          Smilies are not in the Quick Reply editor. You need to modify the code to add them there and that is something you would search for over on vbulletin.org, the modification site.

          Please don't PM or VM me for support - I only help out in the threads.
          vBulletin Manual & vBulletin 4.0 Code Documentation (API)
          Want help modifying your vbulletin forum? Head on over to vbulletin.org
          If I post CSS and you don't know where it goes, throw it into the additional.css template.

          W3Schools <- awesome site for html/css help

          Comment

          widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
          Working...
          X