Announcement

Collapse
No announcement yet.

Need some help with link color inside postbit

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • [vB4] Need some help with link color inside postbit

    For some reason I can't find the right variable to modify, links inside the postbit are all white, hover color is the one I picked in the stylevars.

    I tried searching for the variable but got nothing, even tried searching for any white variable, but haven't been able to get it right.

    Could someone help me figure it out?

    Attached image with an example
    Attached Files
    Currently working on:
    Anizeen - What anime have you seen?
    Osito Barrigón - Winnie Pooh y sus Amigos

  • #2
    Nobody?
    Currently working on:
    Anizeen - What anime have you seen?
    Osito Barrigón - Winnie Pooh y sus Amigos

    Comment


    • #3
      Attaching an image is a lot less helpful than a link to a page with the issue. CSS is nigh-impossible to debug from a picture.
      My Live vB5 Site - NZEating.com
      vBulletin Hosting | vBulletin Services - Need hosting for your vB? Need it installed? Something else? Let me take that hassle off your hands.

      Comment


      • #4
        Hmm... good point. here is a link. Right in the middle there is a fieldset and it contains a link, doesn't matter if it is outside that fieldset, it's always white.

        http://www.ositobarrigon.com/showthread.php?t=2170

        Sorry, and thanks for any help
        Currently working on:
        Anizeen - What anime have you seen?
        Osito Barrigón - Winnie Pooh y sus Amigos

        Comment

        widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
        Working...
        X